2019年6月26日(水) 21:48 JST

OGP(Open Graph Protocol)プラグインv1.1.6

  • 投稿者:
  • 表示回数 4,041
プラグイン

OGPプラグインがサポートしていないアイテムにサイト訪問者がアクセスしたときに、エラーログ(error.log)に不要な警告メッセージが出力されるバグを修正した。ダウンロードはこちらからどうぞ。