2019年4月24日(水) 23:58 JST

掲示板プラグインの脆弱性

  • 投稿者:
  • 表示回数 4,360
プラグイン

Geeklogの掲示板プラグインに脆弱性が発見された。検索機能でJavaScriptのフィルタリングが不十分なため,クロスサイトスクリプティング(XSS)の危険性があるらしい。Blaineさんによる元記事はこちらからどうぞ。対策はバージョン2.7.1へアップグレードすること。ダウンロードはこちらからどうぞ。

タグ:セキュリティ xss 掲示板