2019年4月25日(木) 00:01 JST

Dataproxyプラグイン1.1.7

  • 投稿者:
  • 表示回数 3,705
プラグイン

Geeklog-1.7.0b1ではDataproxyプラグイン、Autopingプラグインが動作しないという報告をもらったので、原因を調査してみると、前者はデータベーステーブルのフィールド名の変更、後者はAPIの変更のせいだった。それぞれ修正したバージョンを1.1.7、0.1.3として公開することにした。