2018年1月24日(水) 01:02 JST

OGP(Open Graph Protocol)プラグインv1.1.6

  • 投稿者:
  • 表示回数 3,535
プラグイン

OGPプラグインがサポートしていないアイテムにサイト訪問者がアクセスしたときに、エラーログ(error.log)に不要な警告メッセージが出力されるバグを修正した。ダウンロードはこちらからどうぞ。