OGPプラグインがサポートしていないアイテムにサイト訪問者がアクセスしたときに、エラーログ(error.log)に不要な警告メッセージが出力されるバグを修正した。ダウンロードはこちらからどうぞ。

コメント (0件)