自作のGeeklog用プラグインは全部、Geeklog-2.0.0に対応させたと思っていたが、OGP(Open Graph Protocol)を忘れていた。先ほど更新したので、ダウンロードはこちらからどうぞ。

コメント (0件)