もう使っている人もいないだろうと思って放置していたテーマエディタープラグインだが、Geeklog 2.2.0で動作しないという報告を頂いたので、改修したバージョン1.2.3をGitHubにアップロードした。ダウンロードはこちらからどうぞ。Geeklog-1.6.0以上で動作する(はず)。

コメント (0件)