2020年8月14日(金) 02:36 JST

掲示板プラグインの脆弱性

  • 2008年7月19日(土) 23:00 JST
  • 投稿者:
  • 表示回数 4,568
プラグイン

Geeklogの掲示板プラグインに脆弱性が発見された。検索機能でJavaScriptのフィルタリングが不十分なため,クロスサイトスクリプティング(XSS)の危険性があるらしい。Blaineさんによる元記事はこちらからどうぞ。対策はバージョン2.7.1へアップグレードすること。ダウンロードはこちらからどうぞ。

タグ:セキュリティ xss 掲示板