2020年6月 2日(火) 13:43 JST

Dataproxyプラグイン、Sitemapプラグインを更新

  • 2008年8月15日(金) 23:54 JST
  • 投稿者:
  • 表示回数 5,088
プラグイン

DataproxyプラグインSitemapプラグインがGeeklog-1.5.0に対応した。これで主要な自作プラグインはすべてGL-1.5.0に対応したことになる。まもなく、Geeklog-1.5.1のベータ版ないしリリース候補版が公開されるはずだが、バグ修正が主で、機能追加はほとんどないと思われる。